<!DOCTYPE html>
<html>
<head>
<title>Cloud Campaign - Trigger Based Social Media Marketing</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<meta name="description" content="Trigger based social media marketing for the modern world. Use automation and machine learning to double your social following in three months. First month is free.">
<meta name="keywords"
	content="SMM,CRM,cloud campaign,campaign,marketing,social media marketing">
<meta name="author" content="Ryan Born">

<meta property="og:url" content="https://www.cloudcampaign.io" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Cloud Campaign - Data-driven Social Media Marketing" />
<meta property="og:description"
	content="Trigger based social media marketing for the modern world.  Use automation and machine learning to double your social following in three months. First month is free." />
<meta property="og:image"
	content="http://static.cloudcampaign.io/img/index_meta_image_purple.png" />
<meta property="fb:app_id"
	content="1393582227330419" />

<meta name="og:url" content="https://www.cloudcampaign.io" />
<meta name="og:type" content="website" />
<meta name="og:title" content="Cloud Campaign - Data-driven Social Media Marketing" />
<meta name="og:description"
	content="Trigger based social media marketing for the modern world.  Use automation and machine learning to double your social following in three months. First month is free." />
<meta name="og:image"
	content="http://static.cloudcampaign.io/img/index_meta_image_purple.png" />
<meta name="fb:app_id"
	content="1393582227330419" />

<link rel="icon" type="image/png" href="/res/cc_favicon.png"
	sizes="32x32" />
<meta charset="UTF-8">

<meta name="google-site-verification" content="sEOD-XQO5u4FOR6dKFKk0MaSTVf_OIYArqI_KDquZjQ" />

<!-- STYLESHEETS -->
<link rel="stylesheet" href="/index-style.css">
<link rel="stylesheet" href="/link-style.css">
<link rel="stylesheet" href="/slider-style.css">
<link rel="stylesheet"
	href="/res/lib/alertify.js-0.3.11/themes/alertify.core.css" />
<link rel="stylesheet"
	href="/res/lib/alertify.js-0.3.11/themes/alertify.default.css" />
<link rel="stylesheet"
	href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" href="/common-style.css">
<link rel="stylesheet" href="/res/lib/wow-master/css/animate.css">

<!-- SCRIPTS -->
<script src="/res/lib/pace-1.0.0/pace.min.js" ></script>
<script
	src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://code.jquery.com/ui/1.10.4/jquery-ui.js"></script>
<script
	src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.4/angular.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.4/angular-animate.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/1.12.1/TweenMax.min.js"></script>
<script src="/angular.js"></script>
<script src="/index.js"></script>
<script src="/res/lib/wow-master/dist/wow.min.js"></script>
<script src="/res/lib/jquery.countdown-2.2.0/jquery.countdown.min.js"></script>

<!-- GOOGLE RICH CARD DATA -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Cloud Campaign",
  "url": "https://www.cloudcampaign.io",
  "logo": "http://static.cloudcampaign.io/img/cc_favicon_full.png",
  "contactPoint": [{
    "@type": "ContactPoint",
    "telephone": "+1-415-890-2559",
    "contactType": "technical service",
    "availableLanguage": "English"
  }],
  "sameAs": [
    "https://www.facebook.com/cloudcampaign.io",
    "https://www.instagram.com/cloudcampaign/",
    "https://www.linkedin.com/company-beta/18064664/",
    "https://twitter.com/_cloudcampaign"
  ]
}
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '653473888181199'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=653473888181199&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- CRISP CHAT -->
<script type="text/javascript"> window.$crisp=[];window.CRISP_WEBSITE_ID="44146b39-742a-4ee7-80a8-1a64a69e0378";(function(){ d=document;s=d.createElement("script"); s.src="https://client.crisp.im/l.js"; s.async=1;d.getElementsByTagName("head")[0].appendChild(s);})(); </script>

</head>
<body style="font-family: sans-serif; margin: 0px;" ng-app="main-app"
	ng-controller="MainCtrl" class="smooth">
	
	<div id="ref-banner" class="top-banner" ng-show="banner && showBanner" ng-init="showBanner=true">
		<div ng-bind="banner.message" style="padding-right: 2em;"></div>
		<span class="close-banner-icon" ng-click="showBanner=false;"><i class="fa fa-times" aria-hidden="true"></i></span>
	</div>

	<!-- HEADER -->
	<div id="header" class="header" ng-class="{ 'header-padding' : banner && showBanner }">
		<div style="margin-top: 12vh;">
			<table id="header-table">
				<tr>
					<td>
						<div id="nav-icon" class="mobile-links">
							<span></span> <span></span> <span></span> <span></span>
						</div>
						<div class="header-logo-text" onclick="scrollToTop();"
							style="display: inline; padding-left: 10%; width: 45%;">
							<img src="/res/cc_logo_fade.png" alt="cursive-fonts" border="0" style="max-height: 5vh;">
						</div>
					</td>
					<td style="text-align: right;" align="right">
						<div class="desktop-links" style="padding-right: 2%;">
							<a title="" href="/trigger">Demo</a>
							<a title="" href="/trending">Trending</a>
							<a title="" href="javascript:scrollToDiv('tagline'); closeNav();">Features</a>
							<a title="" href="javascript:scrollToDiv('pricing'); closeNav();">Pricing</a>
							<a title="" target="none" href="http://blog.cloudcampaign.io">Blog</a>
							<a class="fading-purple" title="" href="/signup"
								style="border-radius: 5px; padding: 10px; color: white; font-weight: bold;" >Sign
								Up</a>
							<a title="" href="/dashboard">Log In</a>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>

	<!-- TOP NAV BAR -->
	<div class="top-nav-bar">
		<table style="width: 100%; font-size: 24px; color: black;">
			<tr>
				<td>
					 <a title="" href="/trigger">Demo</a>
					 | <a title="" href="/trending">Trending</a>
					 | <a title="" href="javascript:scrollToDiv('tagline'); closeNav();">Features</a>
					 | <a title="" href="/signup">Sign Up</a>
					 | <a title="" href="/dashboard">Log In</a>
					 | <a title="" target="none" href="http://blog.cloudcampaign.io">Blog</a></td>
			</tr>
		</table>
	</div>

	<!-- The Modal -->
	<div id="featureModal" class="modal">

		<!-- The Close Button -->
		<span id="close_button" class="close"
			onclick="document.getElementById('featureModal').style.display='none'">&times;</span>

		<!-- Modal Content (The Image) -->
		<img class="modal-content" id="modal_image">

		<!-- Modal Caption (Image Text) -->
		<div id="caption"></div>
	</div>


	<div id="padding"
		style="height: 10vh; width: 100%; background-color: black; z-index: -1;">
	</div>

	<!-- SPLASH PAGE BACKGROUND -->
	<div id="splash_page" class="splash-page" ng-style="splashPageStyle"></div>

	<!-- SPLASH PAGE -->
	<div id="splash_page_cover" class="splash-page-cover">

		<div class="splash-page-content">

			<span id="index-text" class="index-text wow fadeInDown" data-wow-duration="2s">
				<span ng-bind="landingPageTitle"></span>
			</span>
			<br><br> <div id="index-subtitle" class="index-subtitle wow fadeInDown" data-wow-duration="2s" data-wow-delay="1s"
				ng-bind="landingPageSubtitle"></div> <br>

			<form name="heroForm" id="subscribe-div">
				<button id="signup-button" class="input-button" style="border:none; background-color: coral;" onclick="window.location='/signup'" ng-bind="landingPageButton"></button>
			</form>
		</div>
	</div>

	<!-- SPLASH PAGE SPACE HOLDER -->
	<div class="splash-page-holder"></div>
	
	<!-- NEWS BACKGROUND -->
	<div class="trigger-background"></div>
	
	<div id="trigger" class="centered"
		style="position: relative; min-height: 70vh; padding-bottom: 5vh;">
		<div style="padding-top: 5vh;"  class="header-text wow slideInRight animated" data-wow-duration="1s" data-wow-delay="300ms">
			Trigger Posts on Real Life Events <i class="fa fa-share-square-o"
				aria-hidden="true" onclick="enlargeSpecificFeature(0);"
				style="cursor: pointer"></i>
		</div>
		<div class="trigger-page-content">
			<div class="trigger-text" style="text-align: left; padding-left: 5%;">
				When
				<ul id="triggerList"
					style="display: inline-block; font-weight: 400;">
					<li class="triggerItem" ng-repeat="trigger in trigger_list">{{
						trigger }}</li>
				</ul>
			</div>
			<br>
			<div class="trigger-text"
				style="padding-top: 10vh; text-align: left; padding-left: 5%;">
				<div id="slides-holder">
					<slider images="images" group="imagesPerSlide"></slider>
				</div>
			</div>
		</div>
	</div>

	<div id="demo_parent" style="padding-top: 5vh; padding-bottom: 5vh; background-color: white;">
		<div id="tagline" class="centered" style="position: relative;">
		<p class="header-text wow slideInRight animated" data-wow-duration="1s" data-wow-delay="300ms">One Dashboard for All of Your Needs</p>

		<!-- TRIGGER -->
		<!-- <div id="feature_item_0" class="feature_item selected">
				<img src="/res/feature_trigger.png" alt="" width="100px"
					height="100px" style="cursor: pointer;" onclick="demoFeature(0);">
				triangle
				<div id="feature_arrow_0" class="arrow-up show"></div>
			</div> -->

		<!-- EVERGREEN -->
		<div id="feature_item_1" class="feature_item selected">
			<img src="/res/feature_recycle.png" alt="" width="80px" height="80px"
				style="cursor: pointer; padding-bottom: 10px;"
				onclick="demoFeature(1);">
			<div id="feature_arrow_1" class="arrow-up show"></div>
		</div>

		<!-- SCHEDULE -->
		<div id="feature_item_2" class="feature_item">
			<img src="/res/feature_schedule.png" alt="" width="100px"
				height="100px" style="cursor: pointer;" onclick="demoFeature(2);">
			<!-- triangle -->
			<div id="feature_arrow_2" class="arrow-up"></div>
		</div>

		<!-- APPROVAL -->
		<div id="feature_item_3" class="feature_item">
			<img src="/res/feature_approval.png" alt="" width="100px"
				height="100px" style="cursor: pointer;" onclick="demoFeature(3);">
			<!-- triangle -->
			<div id="feature_arrow_3" class="arrow-up"></div>
		</div>

		<!-- BROADCAST -->
		<div id="feature_item_4" class="feature_item">
			<img src="/res/feature_broadcast.png" alt="" width="100px"
				height="100px" style="cursor: pointer;" onclick="demoFeature(4);">
			<!-- triangle -->
			<div id="feature_arrow_4" class="arrow-up"></div>
		</div>

		<!-- ANALYTICS -->
		<div id="feature_item_5" class="feature_item">
			<img src="/res/feature_analytics.png" alt="" width="100px"
				height="100px" style="cursor: pointer;" onclick="demoFeature(5);">
			<!-- triangle -->
			<div id="feature_arrow_5" class="arrow-up"></div>
		</div>
		</div>
	
		<div id="feature_preview" class="feature-preview">
			<div id="feature_preview_text" class="feature-preview-text">
				Recycle <b>evergreen content</b> to continually generate new traffic
				without the work
			</div>
			<br>
			<div style="display: inline-table;">
				<img id="demo_image" src="/res/computer_demo_evergreen.png" alt=""
					class="feature-computer-preview" onclick="enlargeFeature()">
				<div id="feature_preview_body" class="feature-preview-body">
					Social posts are only ever seen by a small subset of your followers.
					Recycling relevant content ensures it will be seen by your entire
					audience, maximizing the post's impact. <br> <br>Specify
					multiple captions to be cycled through and posted with the recycled
					evergreen content to keep the posts fresh.
				</div>
			</div>
		</div>
	</div>
	<div class="fading-purple-transparent wow zoomIn animated" data-wow-duration="1s" data-wow-delay="300ms"
		style="width: 100%; padding-top: 5vh; padding-bottom: 5vh; text-align: center;">
		<span id="tag-text" class="index-text" style="font-size: 32px;">Free for individuals under usage limits</span><br>
		<div id="tag-subscribe-div">
			<button id="early-access-button" class="input-button" onclick="window.location='/signup?plan=individual'" style="background-color: slategray; border: none; margin-top: 3vh;">Create Free Account</button>
		</div>
	</div>
	
	<div id="pricing" style="height: 10vh; background-color: white;"></div>
	
	<!-- PRICING -->
	<div style="width: 100%; padding-bottom: 10vh; background-color: white;" >
		<pricing-view-directive></pricing-view-directive>
	</div>


	<!-- FOOTER -->

	<div style="width: 100%; min-height: 20vh; text-align: left; font-size: 12px; color: lightgray; padding-top: 8vh; position: absolute; background-color: slategray; font-family: proxima-nova,Helvetica Neue,Helvetica,Arial,sans-serif; line-height: 1.5;">
		<table style="width: 80%; margin: auto; margin-bottom: 5vh;">
			<tr>
				<td style="width: 15%;"></td>
				<td style="vertical-align: top;">
					<p style="font-weight: bold; font-size: 16px; color: white;">Let's Talk</p><br>
					<a title="" target="_blank" href="https://www.linkedin.com/organization/18064664"><i class="fa fa-linkedin-square" aria-hidden="true"></i> LinkedIn</a><br>
					<a title="" target="_blank" href="https://facebook.com/cloudcampaign.io"><i class="fa fa-facebook-square" aria-hidden="true"></i> Facebook</a><br>
					<a title="" target="_blank" href="https://twitter.com/_cloudcampaign"><i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter</a><br>
					<a title="" target="_top" href="mailto:rborn@cloudcampaign.io?Subject=Hi%20There!"><i class="fa fa-envelope" aria-hidden="true"></i> Email</a><br>
					<a title="" target="_blank" href="https://www.crunchbase.com/organization/cloud-campaign">Crunchbase</a><br>
					<a title="" target="_blank" href="https://angel.co/cloudcampaign"><i class="fa fa-angellist" aria-hidden="true"></i> AngelList</a><br>
				</td>
				
				<td style="vertical-align: top;">
					<p style="font-weight: bold; font-size: 16px; color: white;">Resources</p><br>
					<a title="" href="/trigger">Demo</a><br>
					<a title="" href="/trending">Trending</a><br>
					<a title="" href="javascript:scrollToDiv('tagline'); closeNav();">Features</a><br>
					<a title="" href="javascript:scrollToDiv('pricing'); closeNav();">Pricing</a><br>
					<a title="" target="none" href="http://blog.cloudcampaign.io">Blog</a><br>
					<a title="" href="/signup" >Sign Up</a><br>
					<a title="" href="/dashboard">Log In</a><br>
				</td>
				
				<td style="vertical-align: top;">
					<p style="font-weight: bold; font-size: 16px; color: white;">Tell your Friends</p><br>
					<a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//cloudcampaign.io/&title=Cloud%20Campaign&summary=Check%20out%20this%20new%20social%20media%20tool%20that%20lets%20you%20trigger%20on%20real%20world%20events!%20%F0%9F%91%80&source="><i class="fa fa-linkedin-square" aria-hidden="true"></i> LinkedIn</a><br>
					<a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//cloudcampaign.io/"><i class="fa fa-facebook-square" aria-hidden="true"></i> Facebook</a><br>
					<a target="_blank" title="" href="https://twitter.com/home?status=Check%20out%20this%20new%20social%20media%20tool%20that%20lets%20you%20trigger%20on%20real%20world%20events!%20%F0%9F%91%80%20%40_cloudcampaign%0A%0Ahttps%3A//cloudcampaign.io/"><i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter</a><br>
					<a target="_blank" title="" href="https://plus.google.com/share?url=https%3A//cloudcampaign.io/"><i class="fa fa-google-plus-square" aria-hidden="true"></i> Google +</a><br>
					<a target="_blank" title="" href="https://pinterest.com/pin/create/button/?url=https%3A//cloudcampaign.io/&media=http%3A//static.cloudcampaign.io/img/index_meta_image_purple.png&description=Check%20out%20this%20new%20social%20media%20tool%20that%20lets%20you%20trigger%20on%20real%20world%20events!%20%F0%9F%91%80"><i class="fa fa-pinterest-square" aria-hidden="true"></i> Pintrest</a><br>
				</td>
			</tr>
		</table>	
		<div style="width: 80%; margin: auto; padding-bottom: 10vh; padding-top: 5vh; border-top: 1px lightgray solid;">
			<table style="width: 100%">
				<tr>
					<td>
					&#9400; Cloud Campaign 2017
					</td>
					<td style="text-align: center;">
						Made with <i style="color: white" class="fa fa-heart" aria-hidden="true"></i> in San Francisco by <a target="_blank" href="https://twitter.com/B0rno" style="color: white; text-transform: none; margin-left: 0;">@b0rno</a>
					</td>
					<td style="text-align: right;">
						<a href="/privacy">Privacy Policy</a>  
						<a href="/terms">Terms</a>
					</td>
				<tr>
			</table>
		</div>
	</div>
</body>
<script>
	new WOW().init();
</script>
<script src="/res/lib/alertify.js-0.3.11/lib/alertify.min.js"></script>

</html>